<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/zoKyUYqzT-YBNw8No9DsbRoYab4.js"></script><link rel="pingback" href="https://rtmagazine.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://rtmagazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>

<title>PICU Blood Cultures and Antibiotic Overuse | RT</title>
<meta name="description" content="Reducing the number of pediatric ICU blood cultures is likely to reduce antibiotic prescriptions without increasing the risk of sepsis." />
<link rel="canonical" href="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PICU Blood Cultures and Antibiotic Overuse" />
<meta property="og:description" content="Reducing the number of pediatric ICU blood cultures is likely to reduce antibiotic prescriptions without increasing the risk of sepsis." />
<meta property="og:url" content="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/" />
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care" />
<meta property="article:published_time" content="2022-05-09T16:22:00+00:00" />
<meta property="article:modified_time" content="2022-05-09T17:33:40+00:00" />
<meta property="og:image" content="https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="999" />
<meta property="og:image:type" content="image/jpeg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rtmagazine.com/#organization","name":"RT: For Decision Makers in Respiratory Care","url":"https://rtmagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://rtmagazine.com/#logo","inLanguage":"en-US","url":"https://rtmagazine.com/wp-content/uploads/2019/11/RT-Main-Logo.png","contentUrl":"https://rtmagazine.com/wp-content/uploads/2019/11/RT-Main-Logo.png","width":600,"height":606,"caption":"RT: For Decision Makers in Respiratory Care"},"image":{"@id":"https://rtmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://rtmagazine.com/#website","url":"https://rtmagazine.com/","name":"RT: For Decision Makers in Respiratory Care","description":"RT Magazine is a leading source of information for respiratory care practitioners. It provides clinical information, updates on trends, practical insights, business tips, and news on the latest product and services. RT covers clinical and current health care issues via in-depth facility profiles, case reports, and feature-length articles that address how health care issues ultimately will affect the respiratory care field.","publisher":{"@id":"https://rtmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rtmagazine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#primaryimage","inLanguage":"en-US","url":"https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502.jpg","contentUrl":"https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502.jpg","width":1500,"height":999},{"@type":"WebPage","@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#webpage","url":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/","name":"PICU Blood Cultures and Antibiotic Overuse | RT","isPartOf":{"@id":"https://rtmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#primaryimage"},"datePublished":"2022-05-09T16:22:00+00:00","dateModified":"2022-05-09T17:33:40+00:00","description":"Reducing the number of pediatric ICU blood cultures is likely to reduce antibiotic prescriptions without increasing the risk of sepsis.","breadcrumb":{"@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/"]}]},{"@type":"BreadcrumbList","@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://rtmagazine.com/"},{"@type":"ListItem","position":2,"name":"PICU Blood Cultures and Antibiotic Overuse"}]},{"@type":"Article","@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#article","isPartOf":{"@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#webpage"},"author":{"@id":"https://rtmagazine.com/#/schema/person/c58b5a51151b2e9241e913a8d97bda1d"},"headline":"PICU Blood Cultures and Antibiotic Overuse","datePublished":"2022-05-09T16:22:00+00:00","dateModified":"2022-05-09T17:33:40+00:00","mainEntityOfPage":{"@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#webpage"},"wordCount":1217,"commentCount":0,"publisher":{"@id":"https://rtmagazine.com/#organization"},"image":{"@id":"https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#primaryimage"},"thumbnailUrl":"https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502.jpg","keywords":["antibiotics","NICU/PICU","pediatric care"],"articleSection":["Pediatric Care"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#respond"]}]},{"@type":"Person","@id":"https://rtmagazine.com/#/schema/person/c58b5a51151b2e9241e913a8d97bda1d","name":"RT Staff","image":{"@type":"ImageObject","@id":"https://rtmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7e70cabe32152db935ee5158a26a3d0a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7e70cabe32152db935ee5158a26a3d0a?s=96&d=mm&r=g","caption":"RT Staff"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; PICU Blood Cultures and Antibiotic Overuse Comments Feed" href="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/feed/" />
<meta content="Extra v.4.14.7" name="generator" /><script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min32451df1=document.createElement("link");wpo_min32451df1.rel="stylesheet",wpo_min32451df1.type="text/css",wpo_min32451df1.media="async",wpo_min32451df1.href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700&display=swap",wpo_min32451df1.onload=function() {wpo_min32451df1.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min32451df1);
}</script>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://rtmagazine.com/wp-content/cache/wpo-minify/1649862724/assets/wpo-minify-header-fe591b4f.min.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://rtmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rtmagazine.com/wp-json/wp/v2/posts/160803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtmagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://rtmagazine.com/?p=160803' />
<link rel="alternate" type="application/json+oembed" href="https://rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F&#038;format=xml" />

<style>.onsite-ads { text-align: center; }</style>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var DFPSlots = {"1":{"label":"RT-CATP001","sizes":[[300,50],[320,50],[728,90],[970,90],[970,250]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90],[970,90],[970,250]]]],"map_code":"oop","pos":1,"slot":"\/117991616\/RT-CATP001"},"2":{"label":"RT-CATP002","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":2,"slot":"\/117991616\/RT-CATP002"},"3":{"label":"RT-CATP003","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":3,"slot":"\/117991616\/RT-CATP003"},"4":{"label":"RT-CATP004","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":4,"slot":"\/117991616\/RT-CATP004"},"5":{"label":"RT-ARTP001","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":5,"slot":"\/117991616\/RT-ARTP001"},"6":{"label":"RT-ARTPSB001","sizes":[[300,250],[300,600]],"map":[[[1,1],[[300,250],[300,600]]],[[768,1],[[300,250],[300,600]]],[[1025,1],[[300,250],[300,600]]]],"map_code":"oop","pos":6,"slot":"\/117991616\/RT-ARTPSB001"},"7":{"label":"RT-ARTPSB002","sizes":[[300,250]],"map":[[[1,1],[[300,250]]],[[768,1],[[300,250]]],[[1025,1],[[300,250]]]],"map_code":"oop","pos":7,"slot":"\/117991616\/RT-ARTPSB002"},"8":{"label":"RT-intp001","sizes":[],"map":[],"map_code":"oop","pos":8,"slot":"\/117991616\/RT-intp001"}};</script>
<script>var DFPSlotsLoaded = [];</script>
<script>var DFPSlotsTargeting = {"Category":["Pediatric Care"],"Keywords":["antibiotics","NICU\/PICU","pediatric care"],"URL":"public-health\/pediatrics\/pediatric-care\/picu-blood-cultures-and-antibiotic-overuse"};</script>
<script>var DFPSlotsRefresh = [];</script>
<script defer src="/wp-content/plugins/a360/assets/ads.js"></script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://rtmagazine.com"><link rel="alternate" href="https://rtmagazine.com/wp-json/tribe/events/v1/" />


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pageTitle":"PICU Blood Cultures and Antibiotic Overuse | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["pediatric-care"],"pageAttributes":["antibiotics","nicu-picu","pediatric-care"],"pagePostAuthorID":10671,"pagePostAuthor":"RT Staff","pagePostDate":"May 9, 2022","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"09","pagePostDateDayName":"Monday","pagePostDateHour":"09","pagePostDateMinute":"22","pagePostDateIso":"2022-05-09T09:22:00-07:00","pagePostDateUnix":1652088120,"pagePostTerms":{"category":["Pediatric Care"],"post_tag":["antibiotics","NICU\/PICU","pediatric care"]},"browserName":"Chrome","browserVersion":"71.0.3578.98","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postID":160803};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');
</script>

<style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://rtmagazine.com/wp-content/uploads/2019/09/RT-Fav-2019.png" /><script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script>
<link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1652104923" /></head>
<body class="post-template-default single single-post postid-160803 single-format-standard tribe-no-js tribe-bar-is-disabled et_bloom et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

 <div id="page-container" class="page-container">

<header class="header centered">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://rtmagazine.com/" data-fixed-height="51">
<img width="600" height="392" alt="RT: For Decision Makers in Respiratory Care" id="logo" data-src="https://rtmagazine.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" width="600" height="392" alt="RT: For Decision Makers in Respiratory Care" id="logo" /></noscript>
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139398"><a href="https://rtmagazine.com/disorders-diseases/">Disorders &amp; Diseases</a>
<ul class="sub-menu">
<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139399"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139401"><a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139400"><a href="https://rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145816"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &amp; Thoracic</a></li>
<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139396"><a href="https://rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://rtmagazine.com/public-health/smoking/">Smoking</a></li>
<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://rtmagazine.com/public-health/healthcare-policy/">Healthcare &amp; Policy</a></li>
<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-145827"><a href="https://rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145821"><a href="https://rtmagazine.com/products-treatment/">Products &amp; Treatment</a>
<ul class="sub-menu">
<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &amp; Treatment</a></li>
<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145822"><a href="https://rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &amp; Testing</a></li>
<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145823"><a href="https://rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &amp; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://rtmagazine.com/department-management/clinical/">Clinical</a></li>
<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://rtmagazine.com/department-management/education/">Education</a></li>
<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://rtmagazine.com/department-management/conferences-ceu/">Conferences &amp; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://rtmagazine.com/magazine/">Edition Archive</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://rtmagazine.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form></div></li></ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="et_pb_extra_row etad header_below">
<div class="adsense-responsive-ad"><div class="onsite-ads" data-slot="1"></div>
<div class="onsite-ads" data-slot="8"></div></div> </div>
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-160803" class="module single-post-module post-160803 post type-post status-publish format-standard has-post-thumbnail hentry category-pediatric-care tag-antibiotics tag-nicu-picu tag-pediatric-care et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">PICU Blood Cultures and Antibiotic Overuse</h1>
<div class="post-meta vcard">
<p><span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/public-health/pediatrics/pediatric-care/" rel="tag">Pediatric Care</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img alt="PICU Blood Cultures and Antibiotic Overuse" data-src="https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2019/07/red-blood-cells-1502-1280x640.jpg" alt="PICU Blood Cultures and Antibiotic Overuse" /></noscript> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Johns Hopkins researchers have developed a protocol to reduce the number of pediatric ICU blood cultures that is likely to reduce antibiotic prescriptions without increasing the risk of sepsis, according to their <a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/10.1001/jamapediatrics.2022.1024?guestAccessKey=23277514-d17b-4d14-8e1a-b685b5bb16cb&amp;utm_source=For_The_Media&amp;utm_medium=referral&amp;utm_campaign=ftm_links&amp;utm_content=tfl&amp;utm_term=050222" target="_blank" rel="noreferrer noopener">study</a> published in <em>JAMA Pediatrics</em>.</p>
<p>When a patient in the pediatric intensive care unit (PICU) develops a fever, physicians often routinely order a blood culture to identify the cause, particularly if they have reason to worry about sepsis, a life-threatening condition that occurs when chemicals released by immune system cells in the bloodstream to fight an infection trigger inflammation and shock throughout the body.</p>
<p>“Repeated blood draws, especially those from venous catheters, which are tubes placed into patients’ veins, along with use of antibiotics while awaiting culture results just in case of a bacterial infection, are practices that contribute to a rise in antibiotic resistance, lead to additional testing and can prolong a child’s hospital length of stay,” says pediatric infectious diseases specialist Aaron Milstone, M.D., M.H.S., who is also a professor of pediatrics at the Johns Hopkins University School of Medicine and an expert on systems designed to prevent hospital-acquired infections and improve patient safety.</p>
<p>In an effort to reduce those unwanted consequences nationwide, researchers at Johns Hopkins Children’s Center and elsewhere report they have developed and demonstrated the safety of a decision support program that appears to substantially reduce the number of blood cultures in the PICU, and is likely to reduce antibiotic prescriptions without increasing the risk of sepsis.</p>
<p>“Patients in the PICU are usually the sickest of the sick, and you want to do everything you can to help,” says Milstone, who is the senior author on the paper. “But when you perform a blood culture, anything can grow — whether it’s the reason behind the concerning symptom or possible contamination of the sample. Collecting a blood culture when it’s not needed can lead to unnecessary antibiotic use, unwanted side effects from additional medications, and additional blood tests.”</p>
<p>According to data from the U.S. Centers for Disease Control and Prevention, about 30% of antibiotics used in hospitals are unnecessary or prescribed incorrectly. Previous studies from other researchers have found that more than half of patients in the PICU often receive antibiotics for symptoms such as fever that may arise from noninfectious illnesses or even weaning from some medications.</p>
<p>Milstone, who is also an epidemiologist and member of the <a href="https://www.hopkinsmedicine.org/armstrong_institute/" target="_blank" rel="noreferrer noopener">Johns Hopkins Armstrong Institute for Patient Safety and Quality</a>, says the new study builds on programs already in place that have safely reduced the use of other diagnostic tests, such as urine cultures.</p>
<p>In their study, the research team at Johns Hopkins Children’s Center led a national multidisciplinary collaborative of experts in pediatric infectious diseases, critical care medicine, quality improvement and other fields called BrighT STAR (Testing STewardship to reduce Antibiotic Resistance). The goal was to explore and compare existing studies and practices, and produce guidance recommendations to reduce blood draws in patients with low suspicion or risk for sepsis, and to measure the impact of the algorithm on blood culture rates, broad-spectrum antibiotic use and other patient outcomes.</p>
<p>The 14 participating sites were diverse with respect to institution size, patient population and geographic area. Johns Hopkins Medicine investigators provided each site, which had its own team of experts, with a pre-implementation assessment tool while coaching them to launch their own quality improvement programs and strategies to execute the plans.</p>
<p>“With our support, the different sites created a clinical algorithm to help front-line providers evaluate patients with fevers, optimize decisions and consider questions like: ‘How do I think about that patient? Do they need a blood culture? Did they have a blood culture already?’ ” says&nbsp;Charlotte Woods-Hill, M.D., M.S.H.P., former pediatric critical care fellow at the Johns Hopkins University School of Medicine and lead author of the paper, who is now a senior fellow at Leonard Davis Institute of Health Economics with the University of Pennsylvania and critical care physician at Children’s Hospital of Philadelphia.</p>
<p>While the composition of the clinical support tools varied, each institution sought to standardize practices across its unit and reduce variability in decisions in ordering blood cultures, as well as highlight patient safety considerations. Blood culture rates, along with other measures, were tracked and reported monthly. The coordinating team held regular calls with individual sites and the larger collaborative throughout all steps of the project, conducted between 2017 and 2020.</p>
<p>In the 24-month period prior to implementation of the quality improvement algorithms, 41,731 blood cultures were performed at all 14 sites, compared with 22,408 cultures in the 18-month post-implementation period. Across sites, the median blood culture rate dropped from 146 per 1,000 patient days/month before implementation to 99 per 1,000 patient days/month after. Overall, 13 of 14 sites reduced their blood culture rates in the post-implementation period between 15% and 58%. Across the 14 sites, the blood culture rate was reduced by an average of 34% between the study’s pre- and post-implementation time frames (156.9 blood cultures per 1,000 patient days/month to 104.1 blood cultures per 1,000 patient days/month).</p>
<p>In the 11 sites that reported on antibiotic use, results showed a 13% overall average reduction in the amount of antibiotics prescribed (506.0 versus 440.3 total days per 1,000 patient days/month).</p>
<p>At all 14 sites, central line-associated bloodstream infections decreased by 36% (1.79 to 1.14 per 1,000 central line days/month). There was no significant change in the rates of one of the most frequent and dangerous hospital-acquired infections,&nbsp;<em>Clostridioides difficile</em>&nbsp;(0.38 vs 0.36 infections per 1,000 patient days/month).</p>
<p>Mortality rates, length of stay and readmission in the PICU, as well as overall hospital readmissions, were similar before and after program implementation.</p>
<p>“These findings suggest that multidisciplinary efforts to standardize blood culture collection and avoid unnecessary testing in the PICU can be done successfully and safely in diverse settings, and that reducing blood culture use can, in turn, reduce broad-spectrum antibiotic use,” Milstone says.</p>
<p>The research team cautioned that the study may have missed instances in which antibiotics were prescribed without collecting blood cultures, which could have increased the amount prescribed. Also, all sites enrolled in the study had clinicians and others experienced in quality improvement. The researchers additionally say their analyses do not account for variations in individual site implementation plans.</p>
<p>However, they believe their concept will help change clinician decision-making and, ultimately, benefit patients. “It means that patients will hopefully get higher value and more precise care safely that avoids unintended harm and getting antibiotics and tests that they don’t need,” Woods-Hill says.</p>
<p>The researchers say they are seeking to expand and implement a similar approach at all hospitals across the nation. They are also investigating ways to scale this concept to other hospital units, including those caring for adults.</p>
<p>Along with Milstone, additional authors of the paper from Johns Hopkins are Elizabeth A. Colantuoni, Danielle W. Koontz, Annie Voskertchian, Anping Xie and James C. Fackler. Other authors include Cary Thurm of Children’s Hospital Association, Marlene R. Miller of Case Western Reserve University and the Bright STAR authorship group.</p>
<p>The study was funded by the Agency for Healthcare Research and Quality (grant 1R18HS025642). Milstone also receives support from the National Institute of Allergy and Infectious Diseases at the National Institutes of Health (award number K24AI141580). Woods-Hill receives support from K23HL151381).</p>
<p>No authors reported any conflicts of interest.</p>
<span class="et_social_bottom_trigger"></span> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/&#038;t=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via Facebook" data-network-name="facebook" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse%20https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via Twitter" data-network-name="twitter" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/&#038;title=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via LinkedIn" data-network-name="linkedin" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="https://bufferapp.com/add?url=https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/&#038;title=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via Buffer" data-network-name="buffer" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via Email" data-network-name="basic_email" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;PICU Blood Cultures and Antibiotic Overuse&quot; via Print" data-network-name="basic_print" data-share-title="PICU Blood Cultures and Antibiotic Overuse" data-share-url="https://rtmagazine.com/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<div class="rating-stars">
<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="160803" /> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><div class="onsite-ads" data-slot="5"></div></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://rtmagazine.com/products-treatment/industry-regulatory-news/recalls-advisories/class-i-recall-for-certain-accula-sars-cov-2-tests/" rel="prev"><span class="button">Previous</span><span class="title">Class I Recall for Certain Accula SARS-CoV-2 Tests</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/covid-vaccine-induces-multiple-immune-responses/" rel="next"><span class="button">Next</span><span class="title">COVID Vaccine Induces Multiple Immune Responses</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/public-health/pediatrics/neonatal/bubble-cpap-pa-hospital/" title="Newly Acquired Bubble CPAP Devices Already Successful at PA Hospital" class="post-thumbnail">
<img alt="Newly Acquired Bubble CPAP Devices Already Successful at PA Hospital" data-src="https://rtmagazine.com/wp-content/uploads/2020/02/newborn-hospital-icu-2k1-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2020/02/newborn-hospital-icu-2k1-440x264.jpg" alt="Newly Acquired Bubble CPAP Devices Already Successful at PA Hospital" /></noscript><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/public-health/pediatrics/neonatal/bubble-cpap-pa-hospital/">Newly Acquired Bubble CPAP Devices Already Successful at PA Hospital</a></h4>
<p class="date"><span class="updated">February 11, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/products-treatment/monitoring-treatment/therapy-devices/significant-differences-in-medication-adherence-based-on-age/" title="Significant Differences in Medication Adherence Based on Age" class="post-thumbnail">
<img alt="Significant Differences in Medication Adherence Based on Age" data-src="https://rtmagazine.com/wp-content/uploads/2019/03/inhaler-spacer-1500-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2019/03/inhaler-spacer-1500-440x264.jpg" alt="Significant Differences in Medication Adherence Based on Age" /></noscript><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/products-treatment/monitoring-treatment/therapy-devices/significant-differences-in-medication-adherence-based-on-age/">Significant Differences in Medication Adherence Based on Age</a></h4>
<p class="date"><span class="updated">February 23, 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/chronic-diseases/more-cases-of-whooping-cough-identified-in-ohio-schools/" title="More Cases of Whooping Cough Identified in Ohio Schools" class="post-thumbnail">
<img alt="More Cases of Whooping Cough Identified in Ohio Schools" data-src="https://rtmagazine.com/wp-content/uploads/2016/09/school-desk-501-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2016/09/school-desk-501-440x264.jpg" alt="More Cases of Whooping Cough Identified in Ohio Schools" /></noscript><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/chronic-diseases/more-cases-of-whooping-cough-identified-in-ohio-schools/">More Cases of Whooping Cough Identified in Ohio Schools</a></h4>
<p class="date"><span class="updated">October 31, 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/public-health/pediatrics/pediatric-care/covid-19-multisystem-inflammatory-syndrome-children/" title="COVID-19: CDC Issues Alert for Inflammatory Syndrome in Children" class="post-thumbnail">
<img alt="COVID-19: CDC Issues Alert for Inflammatory Syndrome in Children" data-src="https://rtmagazine.com/wp-content/uploads/2016/07/dreamstime_s_8051833-440x264.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2016/07/dreamstime_s_8051833-440x264.jpg" alt="COVID-19: CDC Issues Alert for Inflammatory Syndrome in Children" /></noscript><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/public-health/pediatrics/pediatric-care/covid-19-multisystem-inflammatory-syndrome-children/">COVID-19: CDC Issues Alert for Inflammatory Syndrome in Children</a></h4>
<p class="date"><span class="updated">May 16, 2020</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/public-health/pediatrics/pediatric-care/picu-blood-cultures-and-antibiotic-overuse/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='160803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa4174646d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="211" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div class="onsite-ads" data-slot="6"></div></div></div>  <div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://rtmagazine.com/disorders-diseases/what-is-paxlovid-coronavirus/" title="What is Paxlovid and How Will it Help the Fight Against Coronavirus?" class="widget_list_thumbnail">
<img alt="What is Paxlovid and How Will it Help the Fight Against Coronavirus?" data-src="https://rtmagazine.com/wp-content/uploads/2022/05/Paxlovid-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2022/05/Paxlovid-150x150.jpg" alt="What is Paxlovid and How Will it Help the Fight Against Coronavirus?" /></noscript>
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/what-is-paxlovid-coronavirus/" class="title">What is Paxlovid and How Will it Help the Fight Against Coronavirus?</a>
<div class="post-meta">
<span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/" rel="tag">Disorders &amp; Diseases</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/journal-chests-may-edition/" title="Highlights from the Journal CHEST&#8217;s May Edition" class="widget_list_thumbnail">
<img alt="Highlights from the Journal CHEST&#8217;s May Edition" data-src="https://rtmagazine.com/wp-content/uploads/2017/04/logo_Chest-500-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2017/04/logo_Chest-500-150x150.jpg" alt="Highlights from the Journal CHEST&#8217;s May Edition" /></noscript>
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/journal-chests-may-edition/" class="title">Highlights from the Journal CHEST&#8217;s May Edition</a>
<div class="post-meta">
<span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/" rel="tag">Cystic fibrosis</a>, <a href="https://rtmagazine.com/disorders-diseases/" rel="tag">Disorders &amp; Diseases</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/fda-proposes-philips-offer-refunds-as-option-in-cpap-recall/" title="FDA Proposes Philips Offer Refunds as Option in CPAP Recall" class="widget_list_thumbnail">
<img alt="FDA Proposes Philips Offer Refunds as Option in CPAP Recall" data-src="https://rtmagazine.com/wp-content/uploads/2020/02/fda-website-2k-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2020/02/fda-website-2k-150x150.jpg" alt="FDA Proposes Philips Offer Refunds as Option in CPAP Recall" /></noscript>
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/fda-proposes-philips-offer-refunds-as-option-in-cpap-recall/" class="title">FDA Proposes Philips Offer Refunds as Option in CPAP Recall</a>
<div class="post-meta">
<span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/" rel="tag">Sleep Medicine</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/influenza/bird-flu-outbreak-nears-worst-ever/" title="Bird Flu Outbreak Nears Worst Ever" class="widget_list_thumbnail">
<img alt="Bird Flu Outbreak Nears Worst Ever" data-src="https://rtmagazine.com/wp-content/uploads/2015/05/dreamstime_xs_42855489-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2015/05/dreamstime_xs_42855489-150x150.jpg" alt="Bird Flu Outbreak Nears Worst Ever" /></noscript>
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/influenza/bird-flu-outbreak-nears-worst-ever/" class="title">Bird Flu Outbreak Nears Worst Ever</a>
<div class="post-meta">
<span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/influenza/" rel="tag">Influenza</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/allergic-asthma-protect-against-covid-19-study-finds/" title="Allergic Asthma Helps Protect Against COVID-19, Study Finds" class="widget_list_thumbnail">
<img alt="Allergic Asthma Helps Protect Against COVID-19, Study Finds" data-src="https://rtmagazine.com/wp-content/uploads/2020/02/Asthma-150x150.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://rtmagazine.com/wp-content/uploads/2020/02/Asthma-150x150.jpg" alt="Allergic Asthma Helps Protect Against COVID-19, Study Finds" /></noscript>
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/allergic-asthma-protect-against-covid-19-study-finds/" class="title">Allergic Asthma Helps Protect Against COVID-19, Study Finds</a>
<div class="post-meta">
<span class="updated">May 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/asthma/" rel="tag">Asthma</a> </div>
</div>
</li>
</ul>
</div> <div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div class="onsite-ads" data-slot="7"></div></div></div> <div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-134139 tribe-clearfix tribe-events-category-conferences tribe-events-organizer-72081">

<h4 class="tribe-event-title">
<a href="https://rtmagazine.com/events/ats-conference/" rel="bookmark">ATS 2022</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">May 13</span> - <span class="tribe-event-date-end">May 18</span> </div>
</li>
</ol>
<p class="tribe-events-widget-link">
<a href="https://rtmagazine.com/events/" rel="bookmark">View All Events</a>
</p>
</div> <script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"ATS 2022","description":"&lt;p&gt;The American Thoracic Society will host its ATS 2022 International Conference from May 13-18, 2022 in San Francisco, Ca.&lt;/p&gt;\\n","image":"https://rtmagazine.com/wp-content/uploads/2015/06/state-3d-california-450.jpg","url":"https://rtmagazine.com/events/ats-conference/","startDate":"2022-05-13T00:00:00+00:00","endDate":"2022-05-18T23:59:59+00:00","organizer":{"@type":"Person","name":"American Thoracic Society","description":"","url":"http://www.thoracic.org","telephone":"","email":"","sameAs":"http://www.thoracic.org"},"performer":"Organization"}]
</script></div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://rtmagazine.com/events/category/conferences/">Conferences</a></li>
<li id="menu-item-158433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158433"><a href="https://rtmagazine.com/magazine/">Edition Archive</a></li>
</ul></div></div> <div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="https://solutions.medqor.com/rt-magazine/">Marketing Solutions</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.medqor.com/rtsubform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
<li id="menu-item-154760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154760"><a href="https://rtmagazine.com/contact-us/">Contact Us</a></li>
</ul></div></div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">MEDQOR INFORMATION SERVICES NETWORK</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://rtmagazine.com/">RT: For Decision Makers in Respiratory Care</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://rtmagazine.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div> <div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="160803" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="160803" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="160803" target="_blank">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_youtube">
<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="160803" target="_blank">
<i class="et_social_icon et_social_icon_youtube"></i>
<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://rtmagazine.com/copyright/">Copyright</a></li>
</ul> </div> 
</div>
</div>
</footer>
</div> 
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F&#038;t=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse&#038;url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F&#038;title=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
<span class="et_social_hide_sidebar et_social_icon"></span>
</div><div class="et_social_mobile_button"></div>
<div class="et_social_mobile et_social_fadein">
<div class="et_social_heading">Share This</div>
<span class="et_social_close"></span>
<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F&#038;t=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse&#038;url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frtmagazine.com%2Fpublic-health%2Fpediatrics%2Fpediatric-care%2Fpicu-blood-cultures-and-antibiotic-overuse%2F&#038;title=PICU%20Blood%20Cultures%20and%20Antibiotic%20Overuse" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="160803" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='wpo_min-footer-0-css' href='https://rtmagazine.com/wp-content/cache/wpo-minify/1649862724/assets/wpo-minify-footer-9b503296.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/rtmagazine.com\/public-health\/pediatrics\/pediatric-care\/picu-blood-cultures-and-antibiotic-overuse\/","stats_nonce":"b3b9e90b52","share_counts":"c9e9b8ebe1","follow_counts":"1baf73feb5","total_counts":"80eeacc95a","media_single":"fbe6674d93","media_total":"a08601658b","generate_all_window_nonce":"5ad793cb13","no_img_message":"No images available for sharing on this page"};
var EXTRA = {"images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"190303c8f0","timeline_nonce":"118ce2c090","blog_feed_nonce":"7f853af095","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d9a2198d10","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a6c8a25017","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"160803","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://rtmagazine.com/wp-content/cache/wpo-minify/1649862724/assets/wpo-minify-footer-66dc47b3.min.js' id='wpo_min-footer-0-js'></script>
</body>
</html>
