<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/zoKyUYqzT-YBNw8No9DsbRoYab4.js"></script><link rel="pingback" href="https://rtmagazine.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://rtmagazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>

<title>Study: Women&#039;s Sexual Health and Lung Cancer | RT</title>
<meta name="description" content="Sexual dysfunction is a common side effect among women with lung cancer, a new study finds." />
<link rel="canonical" href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lung Cancer May Diminish Women&#039;s Sexual Health" />
<meta property="og:description" content="Sexual dysfunction is a common side effect among women with lung cancer, a new study finds." />
<meta property="og:url" content="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/" />
<meta property="og:site_name" content="RT: For Decision Makers in Respiratory Care" />
<meta property="article:published_time" content="2022-08-11T23:07:26+00:00" />
<meta property="article:modified_time" content="2022-08-11T23:07:27+00:00" />
<meta property="og:image" content="https://rtmagazine.com/wp-content/uploads/2019/11/LungCancer.jpg" />
<meta property="og:image:width" content="2121" />
<meta property="og:image:height" content="1414" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Lisa Spear" />
<meta name="twitter:card" content="summary_large_image" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Feed" href="https://rtmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Comments Feed" href="https://rtmagazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="RT: For Decision Makers in Respiratory Care &raquo; iCal Feed" href="https://rtmagazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="RT: For Decision Makers in Respiratory Care &raquo; Lung Cancer May Diminish Women&#8217;s Sexual Health Comments Feed" href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/feed/" />
<meta content="Extra v.4.17.6" name="generator" /><script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min32451df1=document.createElement("link");wpo_min32451df1.rel="stylesheet",wpo_min32451df1.type="text/css",wpo_min32451df1.media="async",wpo_min32451df1.href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700&display=swap",wpo_min32451df1.onload=function() {wpo_min32451df1.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min32451df1);
}</script>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rtmagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css' href='https://rtmagazine.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css' href='https://rtmagazine.com/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://rtmagazine.com/wp-content/themes/Extra/style-static.min.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://rtmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rtmagazine.com/wp-json/wp/v2/posts/161877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtmagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://rtmagazine.com/?p=161877' />
<link rel="alternate" type="application/json+oembed" href="https://rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F&#038;format=xml" />

<style>.onsite-ads { text-align: center; }</style>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var DFPSlots = {"1":{"label":"RT-CATP001","sizes":[[300,50],[320,50],[728,90],[970,90],[970,250]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90],[970,90],[970,250]]]],"map_code":"oop","pos":1,"slot":"\/117991616\/RT-CATP001"},"2":{"label":"RT-CATP002","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":2,"slot":"\/117991616\/RT-CATP002"},"3":{"label":"RT-CATP003","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":3,"slot":"\/117991616\/RT-CATP003"},"4":{"label":"RT-CATP004","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":4,"slot":"\/117991616\/RT-CATP004"},"5":{"label":"RT-ARTP001","sizes":[[300,50],[320,50],[728,90]],"map":[[[1,1],[[300,50],[320,50]]],[[768,1],[[728,90]]],[[1025,1],[[728,90]]]],"map_code":"oop","pos":5,"slot":"\/117991616\/RT-ARTP001"},"6":{"label":"RT-ARTPSB001","sizes":[[300,250],[300,600]],"map":[[[1,1],[[300,250],[300,600]]],[[768,1],[[300,250],[300,600]]],[[1025,1],[[300,250],[300,600]]]],"map_code":"oop","pos":6,"slot":"\/117991616\/RT-ARTPSB001"},"7":{"label":"RT-ARTPSB002","sizes":[[300,250]],"map":[[[1,1],[[300,250]]],[[768,1],[[300,250]]],[[1025,1],[[300,250]]]],"map_code":"oop","pos":7,"slot":"\/117991616\/RT-ARTPSB002"},"8":{"label":"RT-intp001","sizes":[],"map":[],"map_code":"oop","pos":8,"slot":"\/117991616\/RT-intp001"}};</script>
<script>var DFPSlotsLoaded = [];</script>
<script>var DFPSlotsTargeting = {"Category":["Lung Cancer"],"Keywords":["lung cancer","Lung disease"],"URL":"disorders-diseases\/cardiopulmonary-thoracic\/lung-cancer\/lung-cancer-may-diminish-womens-sexual-health"};</script>
<script>var DFPSlotsRefresh = [];</script>
<script defer src="/wp-content/plugins/a360/assets/ads.js"></script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://rtmagazine.com"><link rel="alternate" href="https://rtmagazine.com/wp-json/tribe/events/v1/" />


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pageTitle":"Study: Women&#039;s Sexual Health and Lung Cancer | RT","pagePostType":"post","pagePostType2":"single-post","pageCategory":["lung-cancer"],"pageAttributes":["lung-cancer","lung-disease"],"pagePostAuthorID":21400,"pagePostAuthor":"Lisa Spear","pagePostDate":"August 11, 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"11","pagePostDateDayName":"Thursday","pagePostDateHour":"16","pagePostDateMinute":"07","pagePostDateIso":"2022-08-11T16:07:26-07:00","pagePostDateUnix":1660234046,"pagePostTerms":{"category":["Lung Cancer"],"post_tag":["lung cancer","Lung disease"]},"browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postID":161877};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5KXMC');
</script>

<style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #718f97; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #879196 !important; } .et_social_sidebar_border li { border-color: #879196 !important; } .et_monarch .widget_monarchwidget .et_social_networks ul li, .et_monarch .widget_monarchwidget.et_social_circle li i { background: #718f97 !important; } .et_monarch .widget_monarchwidget.et_social_rounded .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .widget_monarchwidget.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #879196 !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://rtmagazine.com/wp-content/uploads/2019/09/RT-Fav-2019.png" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; ' + year + ' <a href="https://www.medqor.com">Medqor</a> | Advanced Healthcare & Technology Tools');
});
</script>
<script src="https://kit.fontawesome.com/d3047de53d.js"></script>
<link rel="stylesheet" href="https://brandsite-ms.s3.amazonaws.com/custom-css/banners/pub-flex-styles.css">
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://rtmagazine.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1660150059" /></head>
<body class="post-template-default single single-post postid-161877 single-format-standard tribe-no-js tribe-bar-is-disabled et_bloom et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5KXMC" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

 <div id="page-container" class="page-container">

<header class="header centered">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://rtmagazine.com/" data-fixed-height="51">
<img src="https://rtmagazine.com/wp-content/uploads/2019/11/RT-Mag-Logo-1.png" width="600" height="392" alt="RT: For Decision Makers in Respiratory Care" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-139398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139398"><a href="https://rtmagazine.com/disorders-diseases/">Disorders &amp; Diseases</a>
<ul class="sub-menu">
<li id="menu-item-139399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139399"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/">Chronic Pulmonary Disorders</a></li>
<li id="menu-item-139401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139401"><a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/">Infectious Diseases</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139400"><a href="https://rtmagazine.com/disorders-diseases/critical-care/">Critical Care</a></li>
<li id="menu-item-145816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-145816"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/">Cardiopulmonary &amp; Thoracic</a></li>
<li id="menu-item-145817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145817"><a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/">Sleep Medicine</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139396"><a href="https://rtmagazine.com/public-health/">Public Health</a>
<ul class="sub-menu">
<li id="menu-item-145820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145820"><a href="https://rtmagazine.com/public-health/smoking/">Smoking</a></li>
<li id="menu-item-145826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145826"><a href="https://rtmagazine.com/public-health/healthcare-policy/">Healthcare &amp; Policy</a></li>
<li id="menu-item-145827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145827"><a href="https://rtmagazine.com/public-health/pediatrics/">Pediatrics</a></li>
</ul>
</li>
<li id="menu-item-145821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145821"><a href="https://rtmagazine.com/products-treatment/">Products &amp; Treatment</a>
<ul class="sub-menu">
<li id="menu-item-145824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145824"><a href="https://rtmagazine.com/products-treatment/monitoring-treatment/">Monitoring &amp; Treatment</a></li>
<li id="menu-item-145822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145822"><a href="https://rtmagazine.com/products-treatment/diagnostics-testing/">Diagnostics &amp; Testing</a></li>
<li id="menu-item-145825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145825"><a href="https://rtmagazine.com/products-treatment/pharmaceuticals/">Pharmaceuticals</a></li>
<li id="menu-item-145823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145823"><a href="https://rtmagazine.com/products-treatment/industry-regulatory-news/">Industry &amp; Regulatory News</a></li>
</ul>
</li>
<li id="menu-item-145831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145831"><a href="https://rtmagazine.com/department-management/">Department Management</a>
<ul class="sub-menu">
<li id="menu-item-145832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145832"><a href="https://rtmagazine.com/department-management/clinical/">Clinical</a></li>
<li id="menu-item-145834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145834"><a href="https://rtmagazine.com/department-management/education/">Education</a></li>
<li id="menu-item-145833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145833"><a href="https://rtmagazine.com/department-management/conferences-ceu/">Conferences &amp; CEU</a></li>
</ul>
</li>
<li id="menu-item-147199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147199"><a href="https://rtmagazine.com/magazine/">Edition Archive</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://rtmagazine.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form></div></li></ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="et_pb_extra_row etad header_below">
<div class="adsense-responsive-ad"><div class="onsite-ads" data-slot="1"></div>
<div class="onsite-ads" data-slot="8"></div></div> </div>
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-161877" class="module single-post-module post-161877 post type-post status-publish format-standard has-post-thumbnail hentry category-lung-cancer tag-lung-cancer tag-lung-disease et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Lung Cancer May Diminish Women&#8217;s Sexual Health</h1>
<div class="post-meta vcard">
<p><span class="updated">Aug 11, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/" rel="tag">Lung Cancer</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://rtmagazine.com/wp-content/uploads/2019/11/LungCancer-1280x640.jpg" alt="Lung Cancer May Diminish Women&#8217;s Sexual Health" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<h2>Sexual dysfunction is a common side effect among women with lung cancer, a new study finds.</h2>
<blockquote class="wp-block-quote"><p>&#8220;The SHAWL [Sexual Health Assessment in Women with Lung Cancer] study is about bringing women’s sexuality to the forefront of scientific discussions because it has been significantly understudied,&#8221; said researcher Dr. Narjust Florez (Duma), associate director for the Cancer Care Equity Program at Dana-Farber Cancer Institute in Boston. &#8220;When comparing the information before lung cancer diagnosis and after lung cancer diagnosis, the difference is staggering. Lung cancer significantly affects the sexual health of these women.&#8221;</p><p>For the study, participants were asked about sexual activity before lung cancer and during the 30 days before they completed the survey.</p><p>In all, 249 women completed the survey. Within the month, 53% had sexual activity with themselves or someone else; 77% had little to no interest in sex; and 67% rarely or never wanted to have sex. <a href="https://www.usnews.com/news/health-news/articles/2022-08-09/b-8-11-lung-cancer-can-diminish-sexual-health-for-women" target="_blank" rel="noreferrer noopener">Read more here.</a></p></blockquote>
<h2 id="h-new-drug-for-advanced-cancer">New Drug for Advanced Cancer</h2>
<blockquote class="wp-block-quote"><p>Lung disease caused by a new drug for cancers—including metastatic or advanced breast cancer—can be effectively treated using approaches that focus on early detection and prompt management, according to a study published in <a href="https://authors.elsevier.com/sd/article/S205970292200182X" target="_blank" rel="noreferrer noopener"><em>ESMO Open</em></a> on August 11, 2022.</p><p>Using data from nine clinical trials, this study provides one of the most comprehensive analyses of interstitial lung disease diagnosis and treatment in patients who received an antibody drug conjugate known as T-DXd, from a class of drugs designed as a targeted <a href="https://rtmagazine.com/products-treatment/pharmaceuticals/us-pharmaceuticals/cancer-drug-topotecan-reduced-morbidity-mortality-in-mice/" target="_blank" rel="noreferrer noopener">therapy</a> for treating cancers.</p><p>The retrospective review examined 1,150 heavily pre-treated patients with breast, lung, gastric, colorectal or other cancers across nine studies treated with T-DXd, also known as ENHERTU.</p><p>“Interstitial lung disease (ILD) is a known risk factor in patients treated with antibody drug conjugates for cancer,” said senior author Charles Powell, MD, MBA, Janice and Coleman Rabin Professor of Medicine and Chief of Pulmonary, Critical Care and Sleep Medicine at the Icahn School of Medicine at Mount Sinai. “Using learnings from the early clinical trials experience, physician education and patient management protocols were revised and disseminated by the study sponsors. More recent trial data in earlier lines of therapy has demonstrated lower rates of ILD events, suggesting close monitoring and proactive management of ILD/pneumonitis is warranted for all patients.” <a href="https://www.mountsinai.org/about/newsroom/2022/prompt-recognition-and-treatment-found-effective-for-lung-disease-in-patients-who-received-new-drug-for-advanced-cancer" target="_blank" rel="noreferrer noopener">Read more here.</a></p></blockquote>
<span class="et_social_bottom_trigger"></span> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/&#038;t=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via Facebook" data-network-name="facebook" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health%20https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via Twitter" data-network-name="twitter" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/&#038;title=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="https://bufferapp.com/add?url=https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/&#038;title=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via Buffer" data-network-name="buffer" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via Email" data-network-name="basic_email" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Lung Cancer May Diminish Women&#8217;s Sexual Health&quot; via Print" data-network-name="basic_print" data-share-title="Lung Cancer May Diminish Women&#8217;s Sexual Health" data-share-url="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
</a> </div>
<div class="rating-stars">
<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="161877" /> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #72858a;
									}
								</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><div class="onsite-ads" data-slot="5"></div></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/cystic-fibrosis-early-cf-airway-disease-markers/" rel="prev"><span class="button">Previous</span><span class="title">Cystic Fibrosis: Early CF Airway Disease Markers</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/fda-expands-approved-use-of-cyramza-to-treat-aggressive-nsclc/" title="FDA Expands Approved Use of Cyramza to Treat Aggressive NSCLC" class="post-thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2014/03/lung-cancer-illustration-440x264.jpg" alt="FDA Expands Approved Use of Cyramza to Treat Aggressive NSCLC" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/fda-expands-approved-use-of-cyramza-to-treat-aggressive-nsclc/">FDA Expands Approved Use of Cyramza to Treat Aggressive NSCLC</a></h4>
<p class="date"><span class="updated">December 18, 2014</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/emphysema-does-not-worsen-lung-cancer-prognosis-beyond-pulmonary-fibrosis/" title="Emphysema Does Not Worsen Lung Cancer Prognosis Beyond IPF" class="post-thumbnail">
<img src="https://rtmagazine.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Emphysema Does Not Worsen Lung Cancer Prognosis Beyond IPF" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/copd/emphysema-does-not-worsen-lung-cancer-prognosis-beyond-pulmonary-fibrosis/">Emphysema Does Not Worsen Lung Cancer Prognosis Beyond IPF</a></h4>
<p class="date"><span class="updated">June 20, 2014</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-squamous-cell-carcinoma-tumors-therapeutic-alterations/" title="Lung Squamous Cell Carcinoma Tumors Reveal Therapeutic Alterations" class="post-thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2020/01/3d-lung-fractional-2k-440x264.jpg" alt="Lung Squamous Cell Carcinoma Tumors Reveal Therapeutic Alterations" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-squamous-cell-carcinoma-tumors-therapeutic-alterations/">Lung Squamous Cell Carcinoma Tumors Reveal Therapeutic Alterations</a></h4>
<p class="date"><span class="updated">June 3, 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/mercks-nsclc-drug-keytruda-outperforms-established-chemotherapy-drug/" title="Merck’s NSCLC Drug Keytruda Outperforms Established Chemotherapy Drug" class="post-thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2015/11/keytruda-440x264.jpg" alt="Merck’s NSCLC Drug Keytruda Outperforms Established Chemotherapy Drug" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/mercks-nsclc-drug-keytruda-outperforms-established-chemotherapy-drug/">Merck’s NSCLC Drug Keytruda Outperforms Established Chemotherapy Drug</a></h4>
<p class="date"><span class="updated">November 6, 2015</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://rtmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='161877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebee4a6758" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="153" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div class="onsite-ads" data-slot="6"></div></div></div>  <div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Recent Articles</h4> <ul class="widget_list">
<li>
<a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/" title="Lung Cancer May Diminish Women&#8217;s Sexual Health" class="widget_list_thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2019/11/LungCancer-150x150.jpg" alt="Lung Cancer May Diminish Women&#8217;s Sexual Health" />
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/lung-cancer-may-diminish-womens-sexual-health/" class="title">Lung Cancer May Diminish Women&#8217;s Sexual Health</a>
<div class="post-meta">
<span class="updated">Aug 11, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/cardiopulmonary-thoracic/lung-cancer/" rel="tag">Lung Cancer</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/cystic-fibrosis-early-cf-airway-disease-markers/" title="Cystic Fibrosis: Early CF Airway Disease Markers" class="widget_list_thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2022/03/lungs-3D-20k-150x150.jpg" alt="Cystic Fibrosis: Early CF Airway Disease Markers" />
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/cystic-fibrosis-early-cf-airway-disease-markers/" class="title">Cystic Fibrosis: Early CF Airway Disease Markers</a>
<div class="post-meta">
<span class="updated">Aug 10, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/chronic-pulmonary-disorders/cystic-fibrosis/" rel="tag">Cystic fibrosis</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/interferon-covid-severity-genetic-factors/" title="Interferon May Reduce COVID Severity in Patients with Certain Genetic Factors" class="widget_list_thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2018/10/dna-gene-blue2-150x150.jpg" alt="Interferon May Reduce COVID Severity in Patients with Certain Genetic Factors" />
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/interferon-covid-severity-genetic-factors/" class="title">Interferon May Reduce COVID Severity in Patients with Certain Genetic Factors</a>
<div class="post-meta">
<span class="updated">Aug 10, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/infectious-diseases/other-infections/" rel="tag">Other Infections</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/osa-paroxysmal-atrial-fibrillation-and-effect-of-cpap/" title="OSA: Paroxysmal Atrial Fibrillation and Effect of CPAP" class="widget_list_thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2021/12/PAPSLEEP__Sunset__CPAPtube-2021-150x150.jpg" alt="OSA: Paroxysmal Atrial Fibrillation and Effect of CPAP" />
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/osa-paroxysmal-atrial-fibrillation-and-effect-of-cpap/" class="title">OSA: Paroxysmal Atrial Fibrillation and Effect of CPAP</a>
<div class="post-meta">
<span class="updated">Aug 9, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/sleep-medicine/" rel="tag">Sleep Medicine</a> </div>
</div>
</li>
<li>
<a href="https://rtmagazine.com/disorders-diseases/critical-care/icu-ventilation/converting-to-a-new-tracheostomy-platform-with-a-multidisciplinary-team-approach/" title="Converting to a new tracheostomy platform with a multidisciplinary team approach" class="widget_list_thumbnail">
<img src="https://rtmagazine.com/wp-content/uploads/2022/08/trac-patient-150x150.webp" alt="Converting to a new tracheostomy platform with a multidisciplinary team approach" />
</a> <div class="post_info">
<a href="https://rtmagazine.com/disorders-diseases/critical-care/icu-ventilation/converting-to-a-new-tracheostomy-platform-with-a-multidisciplinary-team-approach/" class="title">Converting to a new tracheostomy platform with a multidisciplinary team approach</a>
<div class="post-meta">
<span class="updated">Aug 8, 2022</span> | <a href="https://rtmagazine.com/disorders-diseases/critical-care/icu-ventilation/" rel="tag">ICU &amp; Ventilation</a>, <a href="https://rtmagazine.com/sponsored/" rel="tag">Sponsored</a> </div>
</div>
</li>
</ul>
</div> <div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div class="onsite-ads" data-slot="7"></div></div></div> <div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-147337 tribe-clearfix tribe-events-category-conferences tribe-events-organizer-75703">

<h4 class="tribe-event-title">
<a href="https://rtmagazine.com/events/ers-congress/" rel="bookmark">ERS Congress 2022</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">September 4</span> - <span class="tribe-event-date-end">September 6</span> </div>
</li>
</ol>
<p class="tribe-events-widget-link">
<a href="https://rtmagazine.com/events/" rel="bookmark">View All Events</a>
</p>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="nav_menu-20" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Resources</h4><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-158433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158433"><a href="https://rtmagazine.com/magazine/">Edition Archive</a></li>
<li id="menu-item-145894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145894"><a href="https://rtmagazine.com/resource-center/featured-reports/">Featured Reports</a></li>
<li id="menu-item-161383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161383"><a href="https://rtmagazine.com/resource-center/podcasts/">Podcasts</a></li>
<li id="menu-item-145893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145893"><a href="https://rtmagazine.com/resource-center/white-papers/">White Papers</a></li>
<li id="menu-item-145892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145892"><a href="https://rtmagazine.com/resource-center/webinars/">Webinars</a></li>
<li id="menu-item-145891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145891"><a href="https://rtmagazine.com/resource-center/videos/">Videos</a></li>
<li id="menu-item-147292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-147292"><a href="https://rtmagazine.com/events/category/conferences/">Conferences</a></li>
</ul></div></div> <div id="nav_menu-22" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Helpful Links</h4><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-146970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146970"><a href="https://solutions.medqor.com/rt-magazine/">Marketing Solutions</a></li>
<li id="menu-item-146971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146971"><a href="https://info.medqor.com/rtsubform?utm_source=website&#038;utm_medium=text-link&#038;utm_campaign=footer-menu">Subscribe</a></li>
<li id="menu-item-154760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154760"><a href="https://rtmagazine.com/contact-us/">Contact Us</a></li>
</ul></div></div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="nav_menu-21" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">MEDQOR INFORMATION SERVICES NETWORK</h4><div class="menu-medqor-network-container"><ul id="menu-medqor-network" class="menu"><li id="menu-item-146960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146960"><a href="https://www.24x7mag.com/">24&#215;7</a></li>
<li id="menu-item-146962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146962"><a href="https://www.axisimagingnews.com/">Axis Imaging News</a></li>
<li id="menu-item-146961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146961"><a href="https://www.clpmag.com/">Clinical Lab Products</a></li>
<li id="menu-item-146963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146963"><a href="https://www.hearingreview.com/">Hearing Review</a></li>
<li id="menu-item-146964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146964"><a href="https://www.orthodonticproductsonline.com/">Orthodontic Products</a></li>
<li id="menu-item-146965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146965"><a href="https://www.ptproductsonline.com/">Physical Therapy Products</a></li>
<li id="menu-item-146966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146966"><a href="https://www.plasticsurgerypractice.com/">Plastic Surgery Practice</a></li>
<li id="menu-item-146967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146967"><a href="https://www.rehabpub.com/">Rehab Management</a></li>
<li id="menu-item-146968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146968"><a href="https://rtmagazine.com/">RT: For Decision Makers in Respiratory Care</a></li>
<li id="menu-item-146969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146969"><a href="https://www.sleepreviewmag.com/">Sleep Review</a></li>
</ul></div></div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://rtmagazine.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div> <div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/RTmagazines/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="161877" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/RTmagazine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="161877" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/company/rt-magazine/" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="161877" target="_blank">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_youtube">
<a href="https://www.youtube.com/channel/UCc6wBcBMSamQdwMb0JbdOrQ" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="161877" target="_blank">
<i class="et_social_icon et_social_icon_youtube"></i>
<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-146954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146954"><a href="https://rtmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146952"><a href="https://rtmagazine.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-146953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146953"><a href="https://rtmagazine.com/copyright/">Copyright</a></li>
</ul> </div> 
</div>
</div>
</footer>
</div> 
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F&#038;t=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health&#038;url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F&#038;title=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
<span class="et_social_hide_sidebar et_social_icon"></span>
</div><div class="et_social_mobile_button"></div>
<div class="et_social_mobile et_social_fadein">
<div class="et_social_heading">Share This</div>
<span class="et_social_close"></span>
<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F&#038;t=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health&#038;url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frtmagazine.com%2Fdisorders-diseases%2Fcardiopulmonary-thoracic%2Flung-cancer%2Flung-cancer-may-diminish-womens-sexual-health%2F&#038;title=Lung%20Cancer%20May%20Diminish%20Women%E2%80%99s%20Sexual%20Health" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="161877" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="et_social_mobile_overlay"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://rtmagazine.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://rtmagazine.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/rtmagazine.com\/disorders-diseases\/cardiopulmonary-thoracic\/lung-cancer\/lung-cancer-may-diminish-womens-sexual-health\/","stats_nonce":"ad4757bed8","share_counts":"01ebf53583","follow_counts":"05c7be4f72","total_counts":"66f323c89f","media_single":"1dd0ad2ae0","media_total":"0fd1437466","generate_all_window_nonce":"ac1bb62521","no_img_message":"No images available for sharing on this page"};
var EXTRA = {"images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"653de3d3b7","timeline_nonce":"e0cc383f12","blog_feed_nonce":"f5418a9c4b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/rtmagazine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"35e7a5010e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"41ab0b1ed1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"161877","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/rtmagazine.com\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://rtmagazine.com/wp-content/cache/wpo-minify/1660230305/assets/wpo-minify-footer-614154af.min.js' id='wpo_min-footer-0-js'></script>
</body>
</html>
